Welcome to Novo Fox Clube - Reconhecido oficialmente pela Volkswagen do Brasil

Seja bem vindo ao Novo Fox Clube, um fórum repleto de informações sobre todas as gerações do VW FOX. Faça você também parte dessa família, que cresce cada dia mais. Para ter acesso ao Clube e usufruir de todas as informações, é necessário que o usuário faça um registro no fórum. Lembre-se de informar o e-mail corretamente, pois, logo após o registro um e-mail automático será enviado para sua caixa de e-mail, com um link de verificação de conta. 

Depois que você validar seu e-mail, seu acesso será automaticamente liberado. E você poderá:

  • Criar novos tópicos e responder tópicos existentes
  • Se inscrever nos tópicos de seu interesse, onde a cada mensagem nova você receberá um aviso em seu e-mail
  • Ter sua página pessoal e fazer novos amigos
  • Enviar mensagens privadas para outros membros

Marcelo Julio Bloss

FOX Rock in Rio 1.6 13/14 morrendo em trânsito

41 posts in this topic

Caros colegas,

Meu fox está apresentando um problema de forma intermitente. Perde força, a luz EPC acende no painel e o carro morre em trânsito.

Tive esse mesmo problema há uns 4 meses. Levei até a concessionária e o diagnóstico apontou falha na distribuição. Foi trocado bobina, velas e cabos (aproximadamente 35 mKm) a conta ficou em R$ 1200,00. Agora o carro está com 40 mKm e o problema voltou a se manifestar. Vou levar na concessionária novamente, pois quero garantia do serviço, mas gostaria de saber se alguém teve algum problema parecido e se tem alguma dica da solução...

Abraços...

Share this post


Link to post
Share on other sites

Estranho a luz EPC estar acendendo e terem trocado os componentes de ignição. A falha poderia ser atribuida aos cabos e a bobina e não necessariamente as velas até pelo seu carro não estar tão rodado. Cuidado com os serviços de concessionária pois mesmo esse valor que voce citou ter pago está bem acima do praticado em oficinas boas. 

Peça pra verificar se não tem nada com mau contato, me parece ser algo com sensor e até mesmo o acionamento do acelerador eletronico. Mas eles tem equipamentos pra verificar isso.

ELIZETE DE L. CADAMURO likes this

Share this post


Link to post
Share on other sites

Concessionária não é garantia de serviço de qualidade, jamais pagaria R$1200,00.

Share this post


Link to post
Share on other sites

Olá,

Eu também tenho um Rock in Rio 13/14, com cerca de 33.000 km.

Também com problemas intermitentes de luz EPC/injeção. As vezes acende mas funciona normal, as vezes fica fraco a ponto de não andar. 

Dai tenho que ligar/desligar até o motor funcionar normal.

No meu o problema se agrava/manifesta mais em períodos de calor, na esfriada de umas 2 semanas atrás quase não deu problema.

Em 2 oficinas o scan acusava falha de ignição no cilindro 1.

Sexta 29, foi instalado emprestado uma bobina (com aquele módulo prateado junto) e o sensor do pedal da embreagem.

O fato é que até hoje segunda 01, o problema não se manifestou mais.

Se for trocar a bobina, recomendaram usar um Bosch "nacional" do que os importados (= ao que está instalado) pela metade do preço.

Share this post


Link to post
Share on other sites

Fala galera..

eu igualmente a voces tbm sofri com meu fox 1.6 2014 e com meros 47mil rodados.

comecou a mesma falha, sendo que ele nao queria dar partida, e quando dava, as vezes atingia 1000 Rpm, e morria.

repetia a partida por algumas vezes ate que ele pegava, e nessa fallha ja acendia a luz EPC.  no Scanner aparecia falha no cilindro 1.

velas e cabos foram trocados e nada, pelo contrario a falha aumentava...chegando tambem a morrer em transito. acendia a luz epc..o carro falhava ate morrer...isso ocorreu inclusive em uma subida de avenida, um perigo.

pois bem. fui a um mecanico de confiança, que me emprestou uma bobina de ignicao para teste.

rodei 3 dias com a bobina e a falha cessou, levando a crer que a bobina origingal tem alguma falha.

adquiri em uma autopecas, uma bobina identica a esta de teste que era da Bosh e troquei a minha. Aparentemente problema resolvido.

 

Share this post


Link to post
Share on other sites

Putz!! Tomara que eles já tenham corrigido isso na versão 15/16

Share this post


Link to post
Share on other sites

Tive o mesmo problema no meu 2011/2012 Prime, foi trocada só a bobina da ignição, quando o carro esquentava muito essa bonina falhava e o carro perdia força, depois da troca nunca mais repetiu,esta com 47.000 km ,  deve ser um defeito de longo prazo do fox, ou mais um deles...

Share this post


Link to post
Share on other sites

Tive o mesmo problema no meu (2010), era só ele esquentar que ficava fraco ou morria, verifiquei que a bobina estava trincada.

Logo troquei e não tive mais problemas em relação a isso, porém a luz EPC continua acesa, mas sem nenhuma alteração!

Share this post


Link to post
Share on other sites
54 minutos atrás, HERINGER disse:

Tive o mesmo problema no meu (2010), era só ele esquentar que ficava fraco ou morria, verifiquei que a bobina estava trincada.

Logo troquei e não tive mais problemas em relação a isso, porém a luz EPC continua acesa, mas sem nenhuma alteração!

Se der um reset na central a luz apaga, caso não tenha mais erros.

Share this post


Link to post
Share on other sites

Estou passando pelo mesmo problema com meu Fox Rock in Rio 2013/2014.

Meu carro está só com 20.000km e já está apresentando problemas. Levei na CS para fazer a revisão e eles não encontraram nada..Tirei da CS e lá estava o problema novamente....

Pretendo levar em uma outra mecânica e já dar a dica sobre a bobina de ignição.....

Share this post


Link to post
Share on other sites

Boa noite, meu fox rock in rio 13/14 1.6 com 33.000km acaba de acender a luz EPC e a da injeção eletrônica, alguém tem ideia do que se trata? Ele está falhando e perde um pouco de força

Share this post


Link to post
Share on other sites
15 minutos atrás, Ronaldo Alves disse:

Boa noite, meu fox rock in rio 13/14 1.6 com 33.000km acaba de acender a luz EPC e a da injeção eletrônica, alguém tem ideia do que se trata? Ele está falhando e perde um pouco de força

Fala, Ronaldo Alves, Manezinho na área kkkkk... Pra quem não sabe, assim denomina-se vulgarmente o Florianopolitano. Então, cara, isso aí sintoma de fim de vida útil/dano em algum componente da injeção.

O certo é ir até uma oficina de confiança e realizar o diagnóstico automotivo através de scanner.

Como é que tá a manutenção do sistema injeção/ignição, tá em dia? Velas, cabos de velas, bobinas, sondas lambdas, válvulas injetoras sujas/carbonizadas, TBI (corpo de borboleta) sujo, tanquinho auxiliar de partida sujo e/ou com combustível velho, bomba de combustível, filtro de combustível, filtro de ar e eventualmente o catalisador???

Share this post


Link to post
Share on other sites

Uns 5 meses atrás aconteceu isso comigo! Sai no meu carro estava falhando muito e a luz EPC ligada, fiquei preocupado com a temperatura do motor mas ela não subiu no outro dia fui na oficina, troquei as velas os cabos e continua a falhar então tirei a bobina ela estava com um dos cantos rachada, troquei a mesma! Bosch da mesma marca marca da original, gastei por tudo 500 reais com mão de obra, cabos e a bobina (as velas eu já tinha)!

Share this post


Link to post
Share on other sites
Em 01/02/2016 at 15:20, Marcelo Julio Bloss disse:

Caros colegas,

Meu fox está apresentando um problema de forma intermitente. Perde força, a luz EPC acende no painel e o carro morre em trânsito.

Tive esse mesmo problema há uns 4 meses. Levei até a concessionária e o diagnóstico apontou falha na distribuição. Foi trocado bobina, velas e cabos (aproximadamente 35 mKm) a conta ficou em R$ 1200,00. Agora o carro está com 40 mKm e o problema voltou a se manifestar. Vou levar na concessionária novamente, pois quero garantia do serviço, mas gostaria de saber se alguém teve algum problema parecido e se tem alguma dica da solução...

Abraços...

Uns 5 meses atrás aconteceu isso comigo! Sai no meu carro estava falhando muito e a luz EPC ligada, fiquei preocupado com a temperatura do motor mas ela não subiu no outro dia fui na oficina, troquei as velas os cabos e continua a falhar então tirei a bobina ela estava com um dos cantos rachada, troquei a mesma! Bosch da mesma marca marca da original, gastei por tudo 500 reais com mão de obra, cabos e a bobina (as velas eu já tinha)! Esse seu serviço ficou muito caro! Fiz por um ano meio todas as revisões na concessionaria! Depois eu só faço em oficinas de confiança!  tirando as revisões preventiva foi a única peça que eu troquei o meu carro já está 96k! Quando preciso comprar peças para as revisões como nesse site! Please login or register to see this link.  Vou na concessionaria faço o orçamento pego todos os códigos e faço o pedido chega bem rápido! 

Share this post


Link to post
Share on other sites

Puts... infelizmente isso é geral.

O meu Fox Rock in Rio 15/16 com menos de 10.000 km está com este mesmo problema. E como alguns falaram, pára após desligar e religar o carro.
Mais interessante que comprei o carro usado em uma concessionária, revisado por uma empresa especializada em revisão de seminovos e o carro foi aprovado! Nunca confiei nessas revisões.

Agora vou voltar na concessionária e quebrar o pau.

Share this post


Link to post
Share on other sites

coloca aí então mais um rock in rio 13/14 com menos de 40 mil km que teve problemas na bobina...

no meu caso descobri a falha em um dos test drive que fiz antes de adquirir o carro, notei que em marcha lenta ele estava pipocando bastante (não chegava a morrer como em alguns relatos aqui) e fazendo ruído de faísca, ao andar ele rateava muito em giro baixo, quando o giro subia ele melhorava mas notava-se pouca força... descobriram que a bobina estava trincada, trocaram a original bosch (que pelo visto é problemática) por uma magneti marelli e o problema cessou, poucos dias depois troquei velas + cabos por precaução (a troca das velas é prevista em manual a cada 40 mil km)

Share this post


Link to post
Share on other sites

Prezados, esses defeitos na bobina são intermitentes? Ou quando detectados eles são contínuos? O meu FOX acende a luz EPC e morre e quando dou partida novamente o mesmo fica tremendo sem força e sem aceleração. Me dá impressão que ocorre mais quando o motor está quente e quando faço uma aceleração mais brusca depois de desligar , aguardar alguns minutos ele volta ao normal, inclusive apagando a luz EPC.

Passei o scanner por conta própria apareceu o código P0351 Ingnition coil "A" Primary/Secondary circuit, detectado falha na bobina de ingnição é um problema intermitente só acontece com o motor quente,quando ocorre a falha o motor falha e perde força, chegando a morrer em alguns casos. Meu FOX é 2017 e esta apenas com 7800 Km rodados vou na concessionária reclamar. Pelo visto é vicio de fabricação muitos devem apresentar esse problema.

Edited by Rick2011
acrescentei o diagnostico do problema.

Share this post


Link to post
Share on other sites

Boa noite pessoal, meu Fox Rock in rio 1.6 13/14, 40mil km, apresentou os mesmos problemas e ao passar o scanner em um mecânico de confiança só queriam trocar cabos e velas, como desconfiava do resultado do scanner, até pensava que era combustível. Como a luz EPC e de ignição continuava intermitente, entrei neste fórum e na manhã seguinte fui direto trocar cabos, velas e BOBINA.... RESOLVIDO !!!

Fiz uma viagem de 2.000km e já fazem 14 dias que fiz esta troca e não tive mais problemas e o melhor, existia um atraso em apertar a buzina e a emissão do som e provavelmente a antiga bobina devia estar dando um curto na central que com a substituição da bobina deve ter consertado tbm.

Espero ajudar mais alguem com os mesmos problemas!!

Share this post


Link to post
Share on other sites

Bom dia pessoal.

Estou passando por um problema parecido, meu Fox 1.6 14/15, está com 39.000km, começou um problema que hoje virou constante, ele morre repentinamente no trânsito e só pega uns 5min depois, quando pega volta normalmente.

Meu caso é parecido com o do tópico, porém no painel não acusa nenhum problema.

Mecânicos me orientaram a trocar a bomba de combustível, porém essa bomba, ainda não tem no mercado, somente concessionária e custa R$1.200,00 reais, tenho receio de trocar e não ser o problema.

O que acham, pode ser bobina também?

Share this post


Link to post
Share on other sites

Provavelmente o seu ainda está na garantia, leve na cc.

Share this post


Link to post
Share on other sites

Olá caros colegas, sou um feliz proprietário de um fox highline 13/14 com teto solar com 69mil km. E a algumas semanas ele de vez em quando aparecida a mensagem do EPC (somente isso) aí parava desligava dps ligava ele e voltava a andar normalmente (a luz apagava) a 5 dias atrás ele simplesmente não quis andar ascendeu a luz da injeção com a epc junto começou a pipocar e morria não sustentava lenta não saia do lugar. Como o caso da maioria aqui após uns 15 min ele voltou a funcionar, normalmente e sem as luzes acenderem.

Nesta semana ele rodou normalmente só  que hoje como ficou um dia um pouco mais quente foi um sacrifício conseguir chegar na oficina de uma colega. Resumindo colamos o scanner e apareceu a bendita msg P0351. 

Pergunta: troco apenas a bobina, visto que os cabos e velas troquei com 40mil na concessionária revisão (fiz questão de assistir) e estão aparentemente perfeitas (penso na troca apenas com 80mil ou seja daqui 11mil km). 

Ps: fiz as revisões na concessionária  até 40mil dps disso parei de dar ser trouxa e dar dinheiro para eles. 

 

Share this post


Link to post
Share on other sites
14 horas atrás, Fernando Bitencourt disse:

Olá caros colegas, sou um feliz proprietário de um fox highline 13/14 com teto solar com 69mil km. E a algumas semanas ele de vez em quando aparecida a mensagem do EPC (somente isso) aí parava desligava dps ligava ele e voltava a andar normalmente (a luz apagava) a 5 dias atrás ele simplesmente não quis andar ascendeu a luz da injeção com a epc junto começou a pipocar e morria não sustentava lenta não saia do lugar. Como o caso da maioria aqui após uns 15 min ele voltou a funcionar, normalmente e sem as luzes acenderem.

Nesta semana ele rodou normalmente só  que hoje como ficou um dia um pouco mais quente foi um sacrifício conseguir chegar na oficina de uma colega. Resumindo colamos o scanner e apareceu a bendita msg P0351. 

Pergunta: troco apenas a bobina, visto que os cabos e velas troquei com 40mil na concessionária revisão (fiz questão de assistir) e estão aparentemente perfeitas (penso na troca apenas com 80mil ou seja daqui 11mil km). 

Ps: fiz as revisões na concessionária  até 40mil dps disso parei de dar ser trouxa e dar dinheiro para eles. 

 

Amigo, se puder, troque tudo, pois, se a bobina falhou tantas vezes, cabos e velas acabaram sujeitos a estas falhas também. Tenho quase certeza de que, se você remover essas velas, elas estarão bem escurecidas nas pontas pela queima incorreta de combustível. Então reforço: troque tudo e fique de consciência tranquila. 

Observação para você e para todos: essas bobinas, quando com defeito, tem duas características opostas, ou falham na fase dria, pela manhã, ou na quente, principalmente em dias de temperatura muito alta com o motor sendo bem exigido. 

1 - Fase fria - acontece porque o motor precisa elevar a RPM para que assim atinja a temperatura de trabalho mais rápido. Às vezes também ocorre ao ligar-se o ar condicionado. O mesmo também faz com que a rotação seja elevada, exigindo mais corrente para funcionamento do motor. 

2 - Fase quente - a bobina superaquece após uso forte do mortor e daí, só desligando o mesmo e esperando esfriar. É triste. 

Share this post


Link to post
Share on other sites

Trocando a bobina, seria interessante instalar uma marca que não seja a original (bosch), uma vez que essa parece ser a grande vilã... Meu carro teve que trocar a bobina (trincada) aos 36mil km, na ocasião foi instalada uma magneti marelli... 

Share this post


Link to post
Share on other sites

Sr.s Boa noite.

Meu Rock in Rio 43.000 km também apresentou o mesmo problema. Que por sinal, parece se manisfestar bastante proximo a essa km. EPC, injeção,  morria e não ligava , inclusive uma das vezes no meio da anchieta 😱

Resultado, bobina trincadassa. Pena que só vi esse tópico dé pois de fuçaR tudo, teria me polpado tempo.

Troquei eu mesmo, mas coloquei uma delphi, tendo em vista a bosh ser problemática no fox. Custou 190,00 . A troca foi bem simples, com o mínimo de conhecimento da pra fazer.

2 dias rodando, sem problemas. Espero que seja essa a solução do b.o . Mas volto pra falar caso volte a morrer

Em 2017-6-19 at 23:19, Diego Nuernberg Eyng disse:

existia um atraso em apertar a buzina e a emissão do som e provavelmente a antiga bobina devia estar dando um curto na central que com a substituição da bobina deve ter consertado tbm.

Espero ajudar mais alguem com os mesmos problemas!!

.Engraçado que minha buzina perdeu esse atraso também com a troca da bobina. Coisa mais doida 😅

Espero poder ajudar quem estiver com esse problema chato também.  Mas recomendo que já olhem preventivamente e se tiver trincos, por mais superficial que seja troque. Pq além de chato, é extremamente perigoso o carro apagar em determinadas vias e cruzamentos.

 

Abraço a todos.

Share this post


Link to post
Share on other sites
2 horas atrás, CDRM disse:

Sr.s Boa noite.

Meu Rock in Rio 43.000 km também apresentou o mesmo problema. Que por sinal, parece se manisfestar bastante proximo a essa km. EPC, injeção,  morria e não ligava , inclusive uma das vezes no meio da anchieta . 

Resultado, bobina trincadassa. Pena que só vi esse tópico dé pois de fuçaR tudo, teria me polpado tempo.

Troquei eu mesmo, mas coloquei uma delphi, tendo em vista a bosh ser problemática no fox. Custou 190,00 . A troca foi bem simples, com o mínimo de conhecimento da pra fazer.

2 dias rodando, sem problemas. Espero que seja essa a solução do b.o . Mas volto pra falar caso volte a morrer

.Engraçado que minha buzina perdeu esse atraso também com a troca da bobina. Coisa mais doida 

Espero poder ajudar quem estiver com esse problema chato também.  Mas recomendo que já olhem preventivamente e se tiver trincos, por mais superficial que seja troque. Pq além de chato, é extremamente perigoso o carro apagar em determinadas vias e cruzamentos.

 

Abraço a todos.

chegou a trocar velas e cabos? estes também acabam sofrendo com o funcionamento precário da bobina... se não me engano, no manual de manutenção a troca está programada para 40 mil km, então o seu até estaria no prazo...

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now