Welcome to Novo Fox Clube - Reconhecido oficialmente pela Volkswagen do Brasil

Seja bem vindo ao Novo Fox Clube, um fórum repleto de informações sobre todas as gerações do VW FOX. Faça você também parte dessa família, que cresce cada dia mais. Para ter acesso ao Clube e usufruir de todas as informações, é necessário que o usuário faça um registro no fórum. Lembre-se de informar o e-mail corretamente, pois, logo após o registro um e-mail automático será enviado para sua caixa de e-mail, com um link de verificação de conta. 

Depois que você validar seu e-mail, seu acesso será automaticamente liberado. E você poderá:

  • Criar novos tópicos e responder tópicos existentes
  • Se inscrever nos tópicos de seu interesse, onde a cada mensagem nova você receberá um aviso em seu e-mail
  • Ter sua página pessoal e fazer novos amigos
  • Enviar mensagens privadas para outros membros

Fshiniti

Farol De Milha Não Acende

34 posts in this topic

o farol de milha ontem a noite estava funcionando e agora não esta mais o que pode ser ?

Share this post


Link to post
Share on other sites

Já olhou o fusivel?

Share this post


Link to post
Share on other sites

Concordo! Fusível e conexões.

Boa sorte

Share this post


Link to post
Share on other sites

ql eo fusivel do farol de milha ?

o numero dele

Share this post


Link to post
Share on other sites

Suas milhas são de fabrica? Se forem da uma olhada no manual que mostra direitinho a posição do fusivel. Se não for de fabrica provavelmente o fusivel estará no chicote...

Share this post


Link to post
Share on other sites

ue parece ser de fabrica porem , onde fica esse chicote ?

Share this post


Link to post
Share on other sites

Chicote é a fiação que vai do botão até a lampada...

Vou da uma olhada no manual e te dizer onde fica o fusivel no Fox GII, não sei se no GI é igual...

Share this post


Link to post
Share on other sites

eu vou olhar ... como faço para postar as fotos do carro ?

Share this post


Link to post
Share on other sites

É o setimo fusivel...

Como postar fotos: Please login or register to see this link.

Share this post


Link to post
Share on other sites

no G1 é o num 17! qd vc abrir a caixa de fusivel vc vera a numeracao... eu vo digitar td e colocar em algum lugar pra nao ter q mexer no manual direto pois qd der problema ja sei como fazer!!

rsrsr

Share this post


Link to post
Share on other sites

vlw ^^ Nick Andrei

Share this post


Link to post
Share on other sites

E ai? era o fusivel mesmo? é de 15A ele... azulzinho! tem na reserva!!

Share this post


Link to post
Share on other sites

isso msm

eu ja resolvi o problema .... vlw a todos

Share this post


Link to post
Share on other sites

isso msm

eu ja resolvi o problema .... vlw a todos

E afinal das contas oq era?

Share this post


Link to post
Share on other sites

olhei o fusivel e funcionou .... porem agora parou novamente .... eu vou trocar denovo o fusivel e ver se funciona ....

Share this post


Link to post
Share on other sites

Se o fusível tiver queimando com frequencia, o problema é em outro lugar...alguma outra coisa tá errada...

Share this post


Link to post
Share on other sites

nao funcionou acho que vou levar no eletricista ...

Share this post


Link to post
Share on other sites

Bom, se esta funcionando intermitente é algo que deve ser simples de resolver. O ideal é usar uma ponta de prova pra testar e ver se o que esta faltando é positivo ou negativo no chicote. Se vc não souber fazer é melhor levar a um eletricista que ele resolve rapidinho pra voce...

Share this post


Link to post
Share on other sites

olhei o rele e ele esta funcionando tambem quando aperto o botao para acender o farol de milha ele faz ate o barulhinho so que nao acende nada , eu estava olhando o esquema e o meu fox nao tem fusivel para o farol de milha mas ele usa o rele ( acho que isso mesmo ) ....

se alguem ja teve esse problema por favor me ajudem ....

Share this post


Link to post
Share on other sites

olhei o rele e ele esta funcionando tambem quando aperto o botao para acender o farol de milha ele faz ate o barulhinho so que nao acende nada , eu estava olhando o esquema e o meu fox nao tem fusivel para o farol de milha mas ele usa o rele ( acho que isso mesmo ) ....

se alguem ja teve esse problema por favor me ajudem ....

Se tem o rele e ele faz o "estalo' quando aperta o botão pode ser duas coisas. Ou o rele não ta fechando pra mandar energia ou então tem algum mal contato no fio de saida positivo ou negativo de aterramento das lampadas. Melhor mesmo levar no eletricista que ele sabera testar e resolver;...

Share this post


Link to post
Share on other sites

vlw

assim que der eu vou passar em um para dar uma olhada para mim

...

Share this post


Link to post
Share on other sites

Mas quando você trocou o fusível(17) ele voltou a funcionar não é verdade? Então novamente deve ter queimado. Mas não é normal queimar fusível várias vezes seguidas.

Share this post


Link to post
Share on other sites

eu troque so q nao foi agora ja fazia um tempinho

mas a contagem certa caixa de fuzivel e como ?

pq qndo trocou o fusivel foi na loja onde eu comprei ele

Share this post


Link to post
Share on other sites

Na tampa tem a imagem em alto relevo....

Share this post


Link to post
Share on other sites

Amigão, se esta queimando fusível é porque alguma coisa esta em curto, provavelmente o chicote, ou até mesmo no farol de neblina alguma conexão esquentou mais que o normal, derretou a capa do fio e entrou em curto, isso é mais provável se a instalação não for original.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now